<!DOCTYPE html>
<html class="wide wow-animation" xml:lang="ru" lang="ru" dir="ltr">
<head>
 <meta charset="UTF-8">
 <title>Производитель профнастила – завод по изготовлению металлочерепицы/профлиста | Киев</title>
 <meta name='description' content='Купить профнастил/металлочерепицу от производителя по оптимальной цене Вы можете в нашей компании ✅Высокое качество ✅Профессиональная команда ✅Доставка по Украине →Заходите прямо сейчас!'>
 <meta name='robots' content='index,follow' />
<link rel='canonical' href='https://www.stalmir.com.ua/' >
 <meta name="format-detection" content="telephone=no">
 <meta name="viewport"
 content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <link rel="icon" href="/templates/site/images/favicon.ico" type="image/x-icon">
 <!-- Stylesheets-->
 <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:300,300italic%7CMontserrat:400,700">
 <link rel="stylesheet" href="/templates/site/css/bootstrap.css">
 <link rel="stylesheet" href="/templates/site/css/style.css?4">
 <link rel="stylesheet" href="/templates/site/css/ower.css?2">
 <link rel="stylesheet" href="/templates/site/css/fonts.css">
 <!--[if lt IE 10]>
 <div style="background: #212121; padding: 10px 0; box-shadow: 3px 3px 5px 0 rgba(0,0,0,.3); clear: both; text-align:center; position: relative; z-index:1;">
 <a href="http://windows.microsoft.com/en-US/internet-explorer/"><img
 src="/templates/site/images/warning_bar_0000_us.jpg" border="0" heightlayout-panel="42" width="820"
 alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."></a>
 </div>
 <script src="/templates/site/js/html5shiv.min.js"></script>
 <![endif]-->
	<style type="text/css">
.justify-content-lg-center .col-lg-10 h1 {
	font-size: 110px;
	margin-top: 0;
	margin-bottom: 0;
	font-family: montserrat, -apple-system, BlinkMacSystemFont, segoe ui, Roboto, helvetica neue, Arial, sans-serif;
	font-weight: 700;
	text-transform: uppercase;
	letter-spacing: .06em
}
.justify-content-lg-center .col-lg-10 h1 {
	color: #fff;
}
.justify-content-lg-center .col-lg-10 h1 {
	font-size: 30px;
	line-height: 1.2;
}
@media (min-width: 768px) {
	.justify-content-lg-center .col-lg-10 h1 {
		font-size: 56px;
		line-height: 1.16364
	}
}
@media (min-width: 1200px) {
	.justify-content-lg-center .col-lg-10 h1 {
		font-size: 74px
	}
}
@media (min-width: 1400px) {
	.justify-content-lg-center .col-lg-10 h1 {
		font-size: 110px
	}
}
h1 {
	font-size: 40px;
}
.heading-2 {
 font-size: 21px;
}
.section-md {
 padding: 21px 0 90px 0;
}
.bread-crumbs {
 padding: 21px 0 0 0;
}
.site-map ul {
 list-style: revert;
 padding: 0 0 10px 27px;
 display: revert;
}
.site-map li {
 display: revert;
}
</style>
<script type='text/javascript'>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-40265339-1', 'stalmir.com.ua');
 ga('send', 'pageview');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTBB3QG');</script>
<!-- End Google Tag Manager -->
 </head>
<body class="rd-navbar-absolute">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MTBB3QG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page-loader">
 <div class="cssload-container">
 <div class="cssload-speeding-wheel"></div>
 </div>
</div>
<!-- Page-->
<div class="page">
 <header class="page-header">
 <!-- RD Navbar-->
 <div class="rd-navbar-wrap">
 <nav class="rd-navbar rd-navbar_transparent rd-navbar_boxed " data-layout="rd-navbar-fixed"
 data-sm-layout="rd-navbar-fixed" data-sm-device-layout="rd-navbar-fixed"
 data-md-layout="rd-navbar-static" data-md-device-layout="rd-navbar-fixed"
 data-lg-device-layout="rd-navbar-static" data-lg-layout="rd-navbar-static"
 data-xl-device-layout="rd-navbar-static" data-xl-layout="rd-navbar-static"
 data-xxl-device-layout="rd-navbar-static" data-xxl-layout="rd-navbar-static"
 data-stick-up-clone="false" data-sm-stick-up="true" data-md-stick-up="true" data-lg-stick-up="true"
 data-md-stick-up-offset="115px" data-lg-stick-up-offset="35px">
 <!-- RD Navbar Top Panel-->
 <div class="rd-navbar-top-panel">
 <div class="rd-navbar-top-panel__main">
 <div class="rd-navbar-top-panel__toggle rd-navbar-fixed__element-1 rd-navbar-static--hidden"
 data-rd-navbar-toggle=".rd-navbar-top-panel__main"><span></span></div>
 <div class="rd-navbar-top-panel__content">
 <div class="rd-navbar-top-panel__left">
 <ul class="rd-navbar-items-list">
 <li>
 <div class="unit flex-row align-items-center unit-spacing-xs">
 <div class="unit__left"><span
 class="icon icon-sm icon-primary linear-icon-map-marker"></span>
 </div>
 <div class="unit__body">
 <p><a href="#"><span style="color:#f1c40f">ул. Анри Барбюса 5-Б, оф.1 Киев, Украина, 03150</span></a></p>
 </div>
 </div>
 </li>
 <li>
 <div class="unit flex-row align-items-center unit-spacing-xs">
 <div class="unit__left"><span
 class="icon icon-sm icon-primary linear-icon-telephone"></span>
 </div>
 <div class="unit__body">
 &nbsp; <a href="tel:+380678283301">+38(067)621-73-68</a>
 </div>
 </div>
 </li>
 </ul>
 </div>
 </div>
 </div>
 </div>
 <div class="rd-navbar-inner rd-navbar-search-wrap">
 <!-- RD Navbar Panel-->
 <div class="rd-navbar-panel rd-navbar-search-lg_collapsable">
 <button class="rd-navbar-toggle" data-rd-navbar-toggle=".rd-navbar-nav-wrap"><span></span>
 </button>
 <!-- RD Navbar Brand-->
 <div class="rd-navbar-brand"><a class="brand-name" href="/">
 <img alt="Стальной мир логотип" src="/templates/site/images/logo_new.png" style="width:329px" />
 </a></div>
 </div>
 <!-- RD Navbar Nav-->
 <div class="rd-navbar-nav-wrap rd-navbar-search_not-collapsable">
 <!-- RD Navbar Nav-->
 <div class="rd-navbar__element rd-navbar-search_collapsable">
 <button class="rd-navbar-search__toggle rd-navbar-fixed--hidden"
 data-rd-navbar-toggle=".rd-navbar-search-wrap"></button>
 </div>
 <!-- RD Search-->
 <div class="rd-navbar-search rd-navbar-search_toggled rd-navbar-search_not-collapsable">
 <form class="rd-search" action="search-results.html" method="GET"
 data-search-live="rd-search-results-live">
 <div class="form-wrap">
 <input class="form-input" id="rd-navbar-search-form-input" type="text" name="s"
 autocomplete="off">
 <label class="form-label" for="rd-navbar-search-form-input">Введите слово</label>
 <div class="rd-search-results-live" id="rd-search-results-live"></div>
 </div>
 <button class="rd-search__submit" type="submit"></button>
 </form>
 <div class="rd-navbar-fixed--hidden">
 <button class="rd-navbar-search__toggle" data-custom-toggle=".rd-navbar-search-wrap"
 data-custom-toggle-disable-on-blur="true"></button>
 </div>
 </div>
 <div class="rd-navbar-search_collapsable">
 <ul class="rd-navbar-nav">
 
 <li class=''><a href='/about_us/'> О нас</a> </li>
 
 <li class=''><a href='/#produkciya'> Продукция</a> <ul class='rd-navbar-dropdown'>
 <li class=''><a href='/profnastil/'> Профнастил</a> </li>
 
 <li class=''><a href='/metallocherepitsa/'> Металлочерепица</a> </li>
 
 <li class=''><a href='/profil/'> Гнутый профиль</a> </li>
 
 <li class=''><a href='/metalloprokat/'> Металлопрокат</a> </li>
 
 <li class=''><a href='/dobornyye-elementy/'> Доборные элементы</a> </li>
 
 <li class=''><a href='/vodostochnaya-systema/'> Водосточная система</a> </li>
 
 <li class=''><a href='/metall-po-akcii/'> Металл по акции</a> </li>
 </ul></li>
 
 <li class=''><a href='/news/'> Новости</a> </li>
 
 <li class=''><a href='/fotoalbom/'> Фотоальбом</a> </li>
 
 <li class=''><a href='/vakansii/'> Вакансии</a> </li>
 
 <li class=''><a href='/contact-us/'> Контакты</a> </li>
 
 </ul>
 </div>
 </div>
 </div>
 </nav>
 </div>
 </header>
 
<!-- Swiper-->
 <section>
 <div class="swiper-container swiper-slider swiper-slider_fullheight bg-gray-dark" data-simulate-touch="false"
 data-loop="true" data-autoplay="5500">
 <div class="swiper-wrapper">
 <section class="swiper-slide text-center" data-slide-bg="/images/sliders/1/4.jpg" style="opacity: .7;">
 <div class="swiper-slide-caption text-center">
 <div class="container">
 <div class="row justify-content-lg-center">
 <div class="col-lg-10">
 <h1 class="heading-decorated .heading-1" data-caption-animate="fadeInUpSmall" style='opacity:1;'>Стальной Мир</h1>
 <p class="text-boxed heading-4" data-caption-animate="fadeInUpSmall"
 data-caption-delay="200">С НАМИ РАБОТАЮТ ПРОФЕССИОНАЛЫ</p>
 
 <!--<a class="button button-primary"
 data-caption-animate="fadeInUpSmall" data-caption-delay="350"
 href="">Наши проекты</a>-->
 </div>
 </div>
 </div>
 </div>
 </section><section class="swiper-slide text-center" data-slide-bg="/images/sliders/1/1.jpg" style="opacity: .7;">
 <div class="swiper-slide-caption text-center">
 <div class="container">
 <div class="row justify-content-lg-center">
 <div class="col-lg-10">
 <h1 class="heading-decorated .heading-1" data-caption-animate="fadeInUpSmall" style='opacity:1;'>Профнастил</h1>
 <p class="text-boxed heading-4" data-caption-animate="fadeInUpSmall"
 data-caption-delay="200">КАЧЕСТВО И НАДЕЖНОСТЬ</p>
 
 <!--<a class="button button-primary"
 data-caption-animate="fadeInUpSmall" data-caption-delay="350"
 href="/">Наши проекты</a>-->
 </div>
 </div>
 </div>
 </div>
 </section><section class="swiper-slide text-center" data-slide-bg="/images/sliders/1/2.jpg" style="opacity: .7;">
 <div class="swiper-slide-caption text-center">
 <div class="container">
 <div class="row justify-content-lg-center">
 <div class="col-lg-10">
 <h1 class="heading-decorated .heading-1" data-caption-animate="fadeInUpSmall" style='opacity:1;'>Металлочерепица</h1>
 <p class="text-boxed heading-4" data-caption-animate="fadeInUpSmall"
 data-caption-delay="200">РАЗНООБРАЗИЕ ВИДОВ И ТЕКСТУР</p>
 
 <!--<a class="button button-primary"
 data-caption-animate="fadeInUpSmall" data-caption-delay="350"
 href="/">Наши проекты</a>-->
 </div>
 </div>
 </div>
 </div>
 </section><section class="swiper-slide text-center" data-slide-bg="/images/sliders/1/3.jpg" style="opacity: .7;">
 <div class="swiper-slide-caption text-center">
 <div class="container">
 <div class="row justify-content-lg-center">
 <div class="col-lg-10">
 <h1 class="heading-decorated .heading-1" data-caption-animate="fadeInUpSmall" style='opacity:1;'>Гарантия</h1>
 <p class="text-boxed heading-4" data-caption-animate="fadeInUpSmall"
 data-caption-delay="200">МЫ ГАРАНТИРУЕМ КАЧЕСТВО НАШЕЙ ПРОДУКЦИИ</p>
 
 <!--<a class="button button-primary"
 data-caption-animate="fadeInUpSmall" data-caption-delay="350"
 href="/">Наши проекты</a>-->
 </div>
 </div>
 </div>
 </div>
 </section>
 </div>
 <!-- Swiper Pagination-->
 <div class="swiper-pagination"></div>
 <!-- Swiper Navigation-->
 <div class="swiper-button-prev linear-icon-chevron-left"></div>
 <div class="swiper-button-next linear-icon-chevron-right"></div>
 </div>
 </section>
<p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><a href="https://profnastil-kiev.com/krovelnyj-kalkulyator" target="_blank" rel="nofollow"><img alt="" src="/images/pages/2/1551779823_banner1.jpg" /></a>
<!-- Our History-->
<section class="section-md bg-gray-lighter" id="profnastil-kiev">
 <div class="container">
 <div class="row justify-content-md-center row-30 row-md-50">
 <div class="col-md-12 col-lg-12 col-xl-12">
 <h1 class="heading-decorated heading-4">Профнастил Киев</h1>
 <p style="text-align:justify">Производитель профнастила ООО &quot;Стальной Мир&quot; на рынке кровельных и стеновых материалов уже много лет. Нам доверяют, с нами работают и нас рекомендуют. Мы ценим своих клиентов, предлагая качественный оцинкованный или с полимерным покрытием профнастил из металла ведущих европейских производителей, прокатанный на хорошем оборудовании.</p>

<p style="text-align:justify"><a href="https://www.stalmir.com.ua/stalnoj-mir-zolotoj-lider-kompanij-kieva/" target="_blank">Подробнее о нашей компании</a></p>

<p style="text-align:justify">У нас в ассортименте качественный и недорогой профлист всех видов&nbsp; и марок по самым выгодным ценам, собственное автоматизированное производство-завод&nbsp; по профнастилу и металлочерепице в Киеве.</p>

<p style="text-align:justify">Сегодня самый популярный кровельный и стеновой<strong> </strong>материал это - профлист не только в Украине, но и в Европе. Современное строительство трудно себе представить без использования этого универсального стройматериала. Продажа металлочерепицы и профильного листа с каждым годом растёт за счёт популярности профнастила среди строителей как промышленного, так и частного сегмента уже многие годы. Профнастил и металлочерепицу купить в Киеве с гарантией на металл более 10 лет всегда можно в компании &quot;Стальной Мир&quot; с полной комплектацией кровли под ключ (доборные элементы, крепеж, металлопрокат, водосточная система, утеплитель и пленки). Мы гарантируем отменное качество производимых материалов, а также высокий уровень обслуживания клиентов профессиональной командой компании. Выбирайте лучших!</p>

 </div>
 
 </div>
 </div>
</section>
<!-- Our Services-->
<section class="section-md bg-default text-center" id="produkciya">
 <div class="container">
 <div class="row">
 <div class="col-sm-12">
 <h1 class="heading-decorated heading-4">Наши направления</h1>
 </div>
 </div>
 <div class="row row-50 justify-content-md-center justify-content-lg-start">
 <div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/49bimg/profnastil.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Профнастил</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/49bimg/profnastil.jpg"
 alt="Профнастил" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/profnastil/">Профнастил</a>
 </span>
 <p>
 Профнастил представляет собой оцинкованный или цветной (покрытие полиэстер,...
 </p><a class="button button-link" href="/profnastil/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
<div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/2bimg/metallocherepitsa.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Металлочерепица</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/2bimg/metallocherepitsa.jpg"
 alt="Металлочерепица" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/metallocherepitsa/">Металлочерепица</a>
 </span>
 <p>
 Современные материалы для крыши (кровля из металлочерепицы) применяют как в...
 </p><a class="button button-link" href="/metallocherepitsa/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
<div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/50bimg/profil.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Гнутый профиль</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/50bimg/profil.jpg"
 alt="Гнутый профиль" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/profil/">Гнутый профиль</a>
 </span>
 <p>
 С мощным развитием строительного рынка на Украине идёт развитие новых...
 </p><a class="button button-link" href="/profil/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
<div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/86bimg/metalloprokat.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Металлопрокат</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/86bimg/metalloprokat.jpg"
 alt="Металлопрокат" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/metalloprokat/">Металлопрокат</a>
 </span>
 <p>
 ООО &quot;Стальной Мир&quot; предлагает металлопрокат в ассортименте любых объёмов по...
 </p><a class="button button-link" href="/metalloprokat/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
<div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/73bimg/dobornyye-elementy.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Доборные элементы</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/73bimg/dobornyye-elementy.jpg"
 alt="Доборные элементы" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/dobornyye-elementy/">Доборные элементы</a>
 </span>
 <p>
 Металлочерепица Киев и профнастил &ndash; современный материал без которого не...
 </p><a class="button button-link" href="/dobornyye-elementy/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
<div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/74bimg/vodostochnaya-systema.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Водосточная система</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/74bimg/vodostochnaya-systema.jpg"
 alt="Водосточная система" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/vodostochnaya-systema/">Водосточная система</a>
 </span>
 <p>
 Водосточная система для дома &ndash; неотъемлемая и очень важная составляющая общей...
 </p><a class="button button-link" href="/vodostochnaya-systema/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
<div class="col-sm-6 col-lg-4 col-xl-3">
 <!-- Thumb creative-->
 <div class="thumb-creative">
 <div class="thumb-creative__inner">
 <div class="thumb-creative__front">
 <figure class="thumb-creative__image-wrap">
 <img class="thumb-creative__image"
 src="/196bimg/metall-po-akcii.jpg"
 alt="" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <h2 class="heading-6">Металл по акции</h2>
 </div>
 </div>
 <div class="thumb-creative__back">
 <figure class="thumb-creative__image-wrap"><img class="thumb-creative__image"
 src="/196bimg/metall-po-akcii.jpg"
 alt="Металл по акции" width="480" height="361"/>
 </figure>
 <div class="thumb-creative__content">
 <span class="thumb-creative__title"><a href="/metall-po-akcii/">Металл по акции</a>
 </span>
 <p>
 У нас всегда есть акционный металл в наличии, который остается на производстве по...
 </p><a class="button button-link" href="/metall-po-akcii/">Подробнее</a>
 </div>
 </div>
 </div>
 </div>
</div>
 </div>
 </div>
</section>
<!-- Our Services-->
<section class="section-md bg-default text-center" id="nashi-uslugi">
 <div class="container">
 <div class="row">
 <div class="col-sm-12">
 <span class="heading-decorated heading-4">Наши услуги</span>
 </div>
 </div>
 <div class="row row-50 justify-content-md-center justify-content-lg-start">
 <div class="col-md-6 col-xl-4">
 <!-- Blurb circle-->
 <article class="blurb blurb-circle">
 <div class="unit flex-sm-row unit-spacing-md">
 <div class="unit__left">
 <div class="blurb-circle__icon">
 <span class="fa fa-flash fa-fw"></span>
 </div>
 </div>
 <div class="unit__body">
 <p class="heading-6 blurb__title"><a href="/bystraya-dostavka/"> Быстрая доставка</a></p>
 <p> </p>
 </div>
 </div>
 </article>
</div>
<div class="col-md-6 col-xl-4">
 <!-- Blurb circle-->
 <article class="blurb blurb-circle">
 <div class="unit flex-sm-row unit-spacing-md">
 <div class="unit__left">
 <div class="blurb-circle__icon">
 <span class="fa fa-dollar fa-fw"></span>
 </div>
 </div>
 <div class="unit__body">
 <p class="heading-6 blurb__title"><a href="/besplatnyj-proschet-krovli-ili-zabora/"> Бесплатный просчет кровли или забора</a></p>
 <p> </p>
 </div>
 </div>
 </article>
</div>
<div class="col-md-6 col-xl-4">
 <!-- Blurb circle-->
 <article class="blurb blurb-circle">
 <div class="unit flex-sm-row unit-spacing-md">
 <div class="unit__left">
 <div class="blurb-circle__icon">
 <span class="fa fa-dropbox fa-fw"></span>
 </div>
 </div>
 <div class="unit__body">
 <p class="heading-6 blurb__title"><a href="/polnaya-komplektaciya-dobornyh-yelementov/"> Полная комплектация доборных элементов </a></p>
 <p> </p>
 </div>
 </div>
 </article>
</div>
<div class="col-md-6 col-xl-4">
 <!-- Blurb circle-->
 <article class="blurb blurb-circle">
 <div class="unit flex-sm-row unit-spacing-md">
 <div class="unit__left">
 <div class="blurb-circle__icon">
 <span class="fa fa-fw fa-user"></span>
 </div>
 </div>
 <div class="unit__body">
 <p class="heading-6 blurb__title"><a href="/professionalnaya-konsultaciya-opytnyh-menedzherov/"> Профессиональная консультация опытных менеджеров </a></p>
 <p> </p>
 </div>
 </div>
 </article>
</div>
<div class="col-md-6 col-xl-4">
 <!-- Blurb circle-->
 <article class="blurb blurb-circle">
 <div class="unit flex-sm-row unit-spacing-md">
 <div class="unit__left">
 <div class="blurb-circle__icon">
 <span class="fa fa-anchor fa-fw"></span>
 </div>
 </div>
 <div class="unit__body">
 <p class="heading-6 blurb__title"><a href="/izgotovlenie-metalloprofilya-pod-individualnyj-razmer/"> Изготовление металлопрофиля под индивидуальный размер</a></p>
 <p> </p>
 </div>
 </div>
 </article>
</div>
<div class="col-md-6 col-xl-4">
 <!-- Blurb circle-->
 <article class="blurb blurb-circle">
 <div class="unit flex-sm-row unit-spacing-md">
 <div class="unit__left">
 <div class="blurb-circle__icon">
 <span class="fa fa-fw fa-star"></span>
 </div>
 </div>
 <div class="unit__body">
 <p class="heading-6 blurb__title"><a href="/garantiya-kachestva-proizvodimoj-produkcii/"> Гарантия качества производимой продукции</a></p>
 <p> </p>
 </div>
 </div>
 </article>
</div>
 </div>
 </div>
</section>
<!-- Posts-->
<section class="section-md bg-default">
 <div class="container">
 <div class="row">
 <div class="col-sm-12 text-center">
 <h1 class="heading-decorated heading-4">Последнее в блоге</h1>
 </div>
 </div>
 <div class="row row-60">
 <div class="col-md-6 col-xl-4">
 <!-- Post classic-->
 <article class="post-classic post-minimal">
 <img src="/38bimg/metallocherepitsa-monterrey.jpg" alt="" width="418" height="315"/>
 <div class="post-classic-title">
 <h2 class="heading-6"><a href="/metallocherepitsa-monterrey/">Металлочерепица Монтеррей</a></h2>
 </div>
 <div class="post-meta">
 <div class="group"><a href="/metallocherepitsa-monterrey/">
 <time datetime="2019-02-11 16:14:05">11.02.2019</time>
 </a>
 </div>
 </div>
 <div class="post-classic-body">
 <p>
 

Крыша из металлической черепицы &ndash; надёжное, долговечное, доступное...
 </p>
 </div>
 </article>
</div><div class="col-md-6 col-xl-4">
 <!-- Post classic-->
 <article class="post-classic post-minimal">
 <img src="/35bimg/metallocherepitsa-elit.jpg" alt="" width="418" height="315"/>
 <div class="post-classic-title">
 <h2 class="heading-6"><a href="/metallocherepitsa-elit/">Металлочерепица Элит</a></h2>
 </div>
 <div class="post-meta">
 <div class="group"><a href="/metallocherepitsa-elit/">
 <time datetime="2019-02-11 15:53:05">11.02.2019</time>
 </a>
 </div>
 </div>
 <div class="post-classic-body">
 <p>
 Металлочерепица &laquo;ЭЛИТ-Премиум&raquo; воплощает в себе наилучшие качества и...
 </p>
 </div>
 </article>
</div><div class="col-md-6 col-xl-4">
 <!-- Post classic-->
 <article class="post-classic post-minimal">
 <img src="/36bimg/metallocherepica-retro.jpg" alt="" width="418" height="315"/>
 <div class="post-classic-title">
 <h2 class="heading-6"><a href="/metallocherepica-retro/">Металлочерепица Ретро</a></h2>
 </div>
 <div class="post-meta">
 <div class="group"><a href="/metallocherepica-retro/">
 <time datetime="2019-02-11 15:54:50">11.02.2019</time>
 </a>
 </div>
 </div>
 <div class="post-classic-body">
 <p>
 Металлочерепица Ретро имеет необычный рисунок профиля и отличается...
 </p>
 </div>
 </article>
</div>

 </div>
 </div>
</section>
<script type="application/ld+json">
{ "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://www.stalmir.com.ua/",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.stalmir.com.ua/search-results.html?s={search_term_string}",
 "query-input": "required name=search_term_string"
 }}
</script>
 <!-- Page Footer -->
 <section class="pre-footer-corporate bg-gray-dark">
 <div class="container">
 <div class="row justify-content-sm-center justify-content-lg-start row-30 row-md-60">
 <div class="col-sm-10 col-md-6 col-lg-10 col-xl-3"><a class="brand" href="/"><img alt="Стальной мир логотип" src="/templates/site/images/logo_new.png" style="width:329px" /></a>
 <p>
 <span style="color:#f1c40f">Профнастил и металлочерепица в Киеве, гнутый профиль, металлопрокат, полная комплектация кровли под ключ</span>
 </p>
 </div>
 <div class="col-sm-10 col-md-6 col-lg-3 col-xl-3">
 <span class="heading-6">Меню</span>
 <ul class="list-xxs list-primary foot-menu">
 
 <li class=''><a href='/about_us/'> О нас</a> </li>
 
 <li class=''><a href='/#produkciya'> Продукция</a> <ul class='rd-navbar-dropdown'>
 <li class=''><a href='/profnastil/'> Профнастил</a> </li>
 
 <li class=''><a href='/metallocherepitsa/'> Металлочерепица</a> </li>
 
 <li class=''><a href='/profil/'> Гнутый профиль</a> </li>
 
 <li class=''><a href='/metalloprokat/'> Металлопрокат</a> </li>
 
 <li class=''><a href='/dobornyye-elementy/'> Доборные элементы</a> </li>
 
 <li class=''><a href='/vodostochnaya-systema/'> Водосточная система</a> </li>
 
 <li class=''><a href='/metall-po-akcii/'> Металл по акции</a> </li>
 </ul></li>
 
 <li class=''><a href='/news/'> Новости</a> </li>
 
 <li class=''><a href='/fotoalbom/'> Фотоальбом</a> </li>
 
 <li class=''><a href='/vakansii/'> Вакансии</a> </li>
 
 <li class=''><a href='/contact-us/'> Контакты</a> </li>
 
						<li class="cl_current_li active"><a href="/sitemap/" class="cl_current_a current active"> Карта сайта</a> </li>
 </ul>
 </div>
 <div class="col-sm-10 col-md-6 col-lg-5 col-xl-3">
 <span class="heading-6">Последнее в блоги</span>
 <ul class="list-xs">
 
<li>
 <!-- Comment minimal-->
 <article class="comment-minimal">
 <p class="comment-minimal__author">11.02.2019</p>
 <p class="comment-minimal__link"><a href="/metallocherepitsa-monterrey/">Металлочерепица Монтеррей</a></p>
 </article>
</li>
<li>
 <!-- Comment minimal-->
 <article class="comment-minimal">
 <p class="comment-minimal__author">11.02.2019</p>
 <p class="comment-minimal__link"><a href="/metallocherepitsa-elit/">Металлочерепица Элит</a></p>
 </article>
</li>
<li>
 <!-- Comment minimal-->
 <article class="comment-minimal">
 <p class="comment-minimal__author">11.02.2019</p>
 <p class="comment-minimal__link"><a href="/metallocherepica-retro/">Металлочерепица Ретро</a></p>
 </article>
</li>
 </ul>
 </div>
 <div class="col-sm-10 col-md-6 col-lg-4 col-xl-3">
 <span class="heading-6">Контакты</span>
 <ul class="list-xs">
 <li>
 <dl class="list-terms-minimal">
 <dt>Адрес</dt>
 <dd><span style="color:#f1c40f">ул. Анри Барбюса 5-Б, оф.1 Киев, Украина, 03150</span></dd>
 </dl>
 </li>
 <li>
 <dl class="list-terms-minimal">
 <dt>Телефоны</dt>
 <dd>
 &nbsp; <a href="tel:+380678283301">+38(067)621-73-68</a>
 </dd>
 </dl>
 </li>
 <li>
 <dl class="list-terms-minimal">
 <dt>E-mail</dt>
 <dd><a class="link-primary" href="mailto:stalmir.prof@gmail.com">stalmir.prof@gmail.com</a>
 </dd>
 </dl>
 </li>
 <li>
 <dl class="list-terms-minimal">
 <dt>	Мы работаем</dt>
 <dd>	<span style="color:#ffffff"></span><span style="color:#f1c40f">Пн-Пт. 8:30-17:30</span></dd>
 </dl>
 </li>
 </ul>
 </div>
 </div>
 </div>
 </section>
 <footer class="footer-corporate bg-gray-darker">
 <div class="container">
 <div class="footer-corporate__inner">
 <p class="rights" style='color:#fff;'><span>www.stalmir.com.ua</span><span>&nbsp;</span><span class="copyright-year"></span>. All
 Rights Reserved</p>
<div class="site-ok"><a href="https://site-ok.ua/"><img style="max-height:20px; margin: 5px 0;" src="/images/done-ok-seruy.svg" alt="Продвижение сайтов от site-ok.ua"></a></div>
 </div>
 </div>
 </footer>
</div>
<script type="application/ld+json">
{ "@context": "http://schema.org",
 "@type": "Organization",
 "url": "https://www.stalmir.com.ua/",
 "logo": "https://www.stalmir.com.ua/templates/site/images/logo_new.png"
}</script>
<!-- Global Mailform Output-->
<div class="snackbars" id="form-output-global"></div>
<!-- Javascript-->
<script src="/templates/site/js/core.min.js"></script>
<script src="/templates/site/js/script.js"></script>
<script src="/templates/cms/js/cms7.js"></script>
<script type="text/javascript">
 (function(d, w, s) {
 var widgetHash = 'wjhmhdydrpjncb0v4tv8', gcw = d.createElement(s); gcw.type = 'text/javascript'; gcw.async = true;
 gcw.src = '//widgets.binotel.com/getcall/widgets/'+ widgetHash +'.js';
 var sn = d.getElementsByTagName(s)[0]; sn.parentNode.insertBefore(gcw, sn);
 })(document, window, 'script');
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f6332bc77a0253b"></script>
</body>
</html>
